<!DOCTYPE html><html
lang="pt-BR" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="http://gazetadeuberlandia.com.br/wp-content/cache/minify/000000/ZYxREoIwDAUvRIgcwoNkMDDBNqlNoMPtFeufn29n903YTpeNQLl54giujrM7HpTkQSGmd11FedxeO9dzmLBY2QtkenJFcufogUvwmEU_RiuwSPWAfgh0UFDtVpyJhxvOlqxmWv_BYhrU2C3zt7g2_MAb.css" media="all" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1783564409390427",enable_page_level_ads:true});</script><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="http://gazetadeuberlandia.com.br/xmlrpc.php" /><title>Coluna UCVB de 05 a 12 de Outubro - Gazeta de Uberlândia</title><meta
name="description" content="Coluna UCVB de 05 a 12 de Outubro"/><meta
name="keywords" content="Coluna UCVB de 05 a 12 de Outubro"/><link
rel="canonical" href="http://gazetadeuberlandia.com.br/coluna-ucvb-de-05-a-12-de-outubro/" /><meta
property="og:locale" content="pt_BR" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Coluna UCVB de 05 a 12 de Outubro - Gazeta de Uberlândia" /><meta
property="og:description" content="Coluna UCVB de 05 a 12 de Outubro" /><meta
property="og:url" content="http://gazetadeuberlandia.com.br/coluna-ucvb-de-05-a-12-de-outubro/" /><meta
property="og:site_name" content="Gazeta de Uberlândia" /><meta
property="article:publisher" content="https://www.facebook.com/pages/Gazeta-de-Uberlândia/259429917441558" /><meta
property="article:section" content="Colunas" /><meta
property="article:published_time" content="2018-10-04T16:28:42+00:00" /><meta
name="twitter:card" content="summary"/><meta
name="twitter:description" content="Coluna UCVB de 05 a 12 de Outubro"/><meta
name="twitter:title" content="Coluna UCVB de 05 a 12 de Outubro - Gazeta de Uberlândia"/><meta
name="twitter:domain" content="Gazeta de Uberlândia"/><link
rel="alternate" type="application/rss+xml" title="Feed de Gazeta de Uberlândia &raquo;" href="http://gazetadeuberlandia.com.br/feed/" /><link
rel="alternate" type="application/rss+xml" title="Gazeta de Uberlândia &raquo;  Feed de comentários" href="http://gazetadeuberlandia.com.br/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Gazeta de Uberlândia &raquo; Coluna UCVB de 05 a 12 de Outubro  Feed de comentários" href="http://gazetadeuberlandia.com.br/coluna-ucvb-de-05-a-12-de-outubro/feed/" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/gazetadeuberlandia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3"}};!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.3' type='text/css' media='all' /><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-65037433-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');</script><script type="text/javascript" src="http://gazetadeuberlandia.com.br/wp-content/cache/minify/000000/M9bPKixNLarUMYYydHMz04sSS1L1cjPzAA.js"></script><script type='text/javascript'>var wpfla_vars_data={"img_data_attribute":"data-wpfla-gravatar","ajaxurl":"http:\/\/gazetadeuberlandia.com.br\/wp-admin\/admin-ajax.php","wp_nonce":"b4b36213fe"};</script><script type="text/javascript" src="http://gazetadeuberlandia.com.br/wp-content/cache/minify/000000/XcmxDYAwDAXRhTCGgoGsKIBRTCL7E9ZHFDR0p3cz341W9QCVDGQn6QJxPoIjuTYME6daqptsL35N6QpU-90dVpbYtY-m5wM.js"></script><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazetadeuberlandia.com.br/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazetadeuberlandia.com.br/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.3" /><link
rel='shortlink' href='http://gazetadeuberlandia.com.br/?p=13580' /><style type="text/css" media="screen">div.printfriendly{margin:12px
12px 12px 12px}div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited{text-decoration:none;font-size:14px;color:#3118f0;vertical-align:bottom;border:none}.printfriendly a:hover{cursor:pointer}.printfriendly a
img{border:none;padding:0;margin-right:6px;display:inline-block;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none}.printfriendly a
span{vertical-align:bottom}.pf-alignleft{float:left}.pf-alignright{float:right}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center}</style><style type="text/css" media="print">.printfriendly{display:none}</style><style type="text/css">.ssba{}.ssba
img{width:35px !important;padding:10px;border:0;box-shadow:none !important;display:inline !important;vertical-align:middle}.ssba, .ssba
a{text-decoration:none;border:0;background:none;font-weight:bold}.ssba_sharecount:after,.ssba_sharecount:before{right:100%;border:solid transparent;content:" ";height:0;width:0;position:absolute;pointer-events:none}.ssba_sharecount:after{border-color:rgba(224,221,221,0);border-right-color:#f5f5f5;border-width:5px;top:50%;margin-top:-5px}.ssba_sharecount:before{border-color:rgba(85,94,88,0);border-right-color:#e0dddd;border-width:6px;top:50%;margin-top:-6px}.ssba_sharecount{font:11px Arial, Helvetica, sans-serif;padding:5px;-khtml-border-radius:6px;-o-border-radius:6px;-webkit-border-radius:6px;-moz-border-radius:6px;border-radius:6px;position:relative;border:1px
solid #e0dddd;color:#555e58;background:#fff}.ssba_sharecount:after{border-right-color:#fff}</style><style type="text/css">div.wp_bannerize
div{text-align:center}div.wp_bannerize div
span{font-weight:bold;text-align:center}div.wp_bannerize p.wp-bannerize-support{text-align:center;padding:4px;background:#eee;-moz-box-shadow:0 0 4px #aaa;-webkit-box-shadow:0 0 4px #aaa;box-shadow:0 0 4px #aaa;-moz-border-radius:32px;-webkit-border-radius:32px;border-radius:32px}#wp_bannerize-12{text-align:center;height:90px;z-index:0;padding-bottom:10px}</style><link
rel="shortcut icon" href="http://gazetadeuberlandia.com.br/wp-content/uploads/2015/07/11230223_937141793003697_9200736048694296200_n.jpg?1dc89f" type="image/x-icon" /><style type="text/css">.colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#283890}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#283890}.fa.search-top:hover{background-color:#283890}#site-navigation{border-top:4px solid #283890}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#283890}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#283890}.promo-button-area a:hover{border:2px
solid #283890;background-color:#283890}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination
span{background-color:#283890}.pagination a span:hover{color:#283890;border-color:#283890}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#283890}.comments-area .comment-author-link
span{background-color:#283890}.comment .comment-reply-link:hover,.nav-next a,.nav-previous
a{color:#283890}#secondary .widget-title{border-bottom:2px solid #283890}#secondary .widget-title
span{background-color:#283890}.footer-widgets-area .widget-title{border-bottom:2px solid #283890}.footer-widgets-area .widget-title
span{background-color:#283890}.footer-widgets-area a:hover{color:#283890}.advertisement_above_footer .widget-title{border-bottom:2px solid #283890}.advertisement_above_footer .widget-title
span{background-color:#283890}a#scroll-up
i{color:#283890}.page-header .page-title{border-bottom:2px solid #283890}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title
span{background-color:#283890}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#283890}.entry-meta .post-format
i{background-color:#283890}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#283890}.more-link,.no-post-thumbnail{background-color:#283890}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#283890}.widget_featured_slider .slide-content .above-entry-meta .cat-links
a{background-color:#283890}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#283890}.widget_highlighted_posts .article-content .above-entry-meta .cat-links
a{background-color:#283890}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#283890}.widget_featured_posts .article-content .above-entry-meta .cat-links
a{background-color:#283890}.widget_featured_posts .article-content .entry-title a:hover{color:#283890}.widget_featured_posts .widget-title{border-bottom:2px solid #283890}.widget_featured_posts .widget-title
span{background-color:#283890}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#283890}</style><style type="text/css">.wp_bannerize.Banners.Direita{width:336 px}.adsbygoogle{background:white}.widget_highlighted_post_area .posted-on
.fa{display:none}.comments{display:none}.post span.cat-links{display:true}.above-entry-meta span.cat-links{display:true}.entry-meta{display:none}.blog .cat-links{display:true}.footer-widgets-area a:hover{color:#000}#site-title a, .next a:hover, .previous a:hover, .social-links i.fa:hover,a{color:#021A4F}.widget_featured_slider .slide-content .entry-title a:hover{color:#9EAEFF}.widget_featured_slider .slide-content{background:-webkit-linear-gradient(top, rgba(0, 0, 0, 0.7), rgba(190, 190, 190, 0.4));background:-o-linear-gradient(bottom, rgba(0, 0, 0, 0.7), rgba(190, 190, 190, 0.4));background:-moz-linear-gradient(bottom, rgba(0, 0, 0, 0.7), rgba(190,190,190, 0.4));background:linear-gradient(to bottom, rgba(0, 0, 0, 0.7) , rgba(190, 190, 190, 0.4))}.home-icon
.fa{height:26px;width:26px;background-image:url(/wp-content/uploads/2015/07/icon3.png)}.fa-home:before{content:none}.newsticker{padding-left:60px !important}</style><link
rel="amphtml" href="http://gazetadeuberlandia.com.br/coluna-ucvb-de-05-a-12-de-outubro/amp/" /><style id="pum-styles" type="text/css">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</style></head><body
class="single single-post postid-13580 single-format-standard  wide"><div
id="fb-root"></div><script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script><div
id="page" class="hfeed site"> <header
id="masthead" class="site-header clearfix"><div
id="header-text-nav-container" class="clearfix"><div
class="news-bar"><div
class="inner-wrap clearfix"><div
class="date-in-header"> quinta-feira, 4 de outubro, 2018</div><div
class="breaking-news"> <strong
class="breaking-news-latest">Últimos:</strong><ul
class="newsticker"><li> <a
href="http://gazetadeuberlandia.com.br/coluna-ucvb-de-05-a-12-de-outubro/" title="Coluna UCVB de 05 a 12 de Outubro">Coluna UCVB de 05 a 12 de Outubro</a></li><li> <a
href="http://gazetadeuberlandia.com.br/realizacao-de-exames-e-palestras-marcam-acoes-de-prevencao-no-outubro-rosa/" title="Realização de exames e palestras marcam ações de prevenção no Outubro Rosa">Realização de exames e palestras marcam ações de prevenção no Outubro Rosa</a></li><li> <a
href="http://gazetadeuberlandia.com.br/habilidades-socioemocionais-sao-cada-vez-mais-valorizadas-por-grandes-empresas/" title="Habilidades Socioemocionais são cada vez mais valorizadas por grandes empresas">Habilidades Socioemocionais são cada vez mais valorizadas por grandes empresas</a></li><li> <a
href="http://gazetadeuberlandia.com.br/bairros-de-uberlandia-podem-ficar-sem-agua/" title="Bairros de Uberlândia podem ficar sem água">Bairros de Uberlândia podem ficar sem água</a></li><li> <a
href="http://gazetadeuberlandia.com.br/equipe-minas-olimpicafutel-e-campea-brasileira-de-atletismo/" title="Equipe Minas Olímpica/Futel é campeã brasileira de atletismo">Equipe Minas Olímpica/Futel é campeã brasileira de atletismo</a></li></ul></div><div
class="social-links clearfix"><ul><li><a
href="https://www.facebook.com/pages/Gazeta-de-Uberl%C3%A2ndia/259429917441558" target="_blank"><i
class="fa fa-facebook"></i></a></li></ul></div></div></div><div
class="inner-wrap"><div
id="header-text-nav-wrap" class="clearfix"><div
id="header-left-section"><div
id="header-logo-image"><a
href="http://gazetadeuberlandia.com.br/" title="Gazeta de Uberlândia" rel="home"><img
src="http://gazetadeuberlandia.com.br/wp-content/uploads/2015/07/logo1-e1436532932858.png?1dc89f" alt="Gazeta de Uberlândia"></a></div></div><div
id="header-right-section"><div
id="header-right-sidebar" class="clearfix"> <aside
id="text-6" class="widget widget_text clearfix"><div
class="textwidget"></div> </aside><aside
id="wp_bannerize-4" class="widget WPBannerizeWidget clearfix"><div
class="wp_bannerize Banner Topo"><div><a
onclick="WPBannerizeJavascript.incrementClickCount(53)"  href="https://www.camarauberlandia.mg.gov.br/" rel="nofollow" target="_blank"> <img
src="http://gazetadeuberlandia.com.br/wp-content/uploads/2017/12/banner-gazeta-udia-online-728x90px-campanha-cidadania-cmu.png?1dc89f" alt="Camera" width="728" height="90"/> </a></div></div> </aside></div></div></div></div> <nav
id="site-navigation" class="main-navigation clearfix" role="navigation"><div
class="inner-wrap clearfix"><div
class="home-icon"> <a
href="http://gazetadeuberlandia.com.br/" title="Gazeta de Uberlândia"><i
class="fa fa-home"></i></a></div><h4 class="menu-toggle"></h4><div
class="menu-primary-container"><ul
id="menu-menu-principal" class="menu"><li
id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a
href="http://gazetadeuberlandia.com.br/noticias/cidades/">Cidades</a></li><li
id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a
href="http://gazetadeuberlandia.com.br/noticias/politica/">Política</a></li><li
id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a
href="http://gazetadeuberlandia.com.br/noticias/negocios/">Negócios</a></li><li
id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a
href="http://gazetadeuberlandia.com.br/noticias/entretenimento/">Entretenimento</a></li><li
id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a
href="http://gazetadeuberlandia.com.br/noticias/esporte/">Esporte</a></li><li
id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-59"><a
href="http://gazetadeuberlandia.com.br/noticias/colunas/">Colunas</a><ul
class="sub-menu"><li
id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a
href="http://gazetadeuberlandia.com.br/noticias/colunas/radiografia/">Marcos Maracanã &#8211; Radiografia</a></li><li
id="menu-item-9160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9160"><a
href="http://gazetadeuberlandia.com.br/noticias/colunas/economia/">Benito Salomão &#8211; Economia</a></li><li
id="menu-item-9256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9256"><a
href="http://gazetadeuberlandia.com.br/noticias/colunas/vinicius-lemos-cinefilia/">Vinícius Lemos &#8211; Cinefilia</a></li><li
id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a
href="http://gazetadeuberlandia.com.br/noticias/colunas/saude/">Saúde</a></li><li
id="menu-item-9257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9257"><a
href="http://gazetadeuberlandia.com.br/noticias/colunas/saude/mental/">Dângela Lassi &#8211; Saúde Mental</a></li><li
id="menu-item-646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-646"><a
href="http://gazetadeuberlandia.com.br/noticias/entretenimento/gourmet/">Gourmet</a></li><li
id="menu-item-10007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10007"><a
href="http://gazetadeuberlandia.com.br/noticias/colunas/social-entretenimento-musica-cultura/">InSide &#8211; Marina Caixeta</a></li><li
id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a
href="http://gazetadeuberlandia.com.br/noticias/colunas/app/">APP</a></li><li
id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a
href="http://gazetadeuberlandia.com.br/noticias/colunas/cdl/">CDL</a></li></ul></li><li
id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12019"><a
href="http://gazetadeuberlandia.com.br/noticias/empregos/">Empregos</a></li></ul></div> <i
class="fa fa-search search-top"></i><div
class="search-form-top"><form
action="http://gazetadeuberlandia.com.br/" class="search-form searchform clearfix" method="get"><div
class="search-wrap"> <input
type="text" placeholder="Busca" class="s field" name="s"> <button
class="search-icon" type="submit"></button></div></form></div></div> </nav></div> </header><div
id="main" class="clearfix"><div
class="inner-wrap clearfix"><div
id="primary"><div
id="content" class="clearfix"> <article
id="post-13580" class="post-13580 post type-post status-publish format-standard hentry category-colunas"><div
class="article-content clearfix"><div
class="above-entry-meta"><span
class="cat-links"><a
href="http://gazetadeuberlandia.com.br/noticias/colunas/"  rel="category tag">Colunas</a>&nbsp;</span></div> <header
class="entry-header"><h1 class="entry-title"> Coluna UCVB de 05 a 12 de Outubro</h1></header><div
class="below-entry-meta"> <span
class="posted-on"><a
href="http://gazetadeuberlandia.com.br/coluna-ucvb-de-05-a-12-de-outubro/" title="16:28" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2018-10-04T16:28:42+00:00">4 de outubro de 2018</time></a></span></div><div
class="entry-content clearfix"><div
class="pf-content"><p
class="x_MsoNormal" style="text-align: justify;"><b>Turismo para as novas gerações</b></p><p
class="x_MsoNormal" style="text-align: justify;">Os millennials (pessoas na faixa etária dos 18 aos 35 anos) e a geração Z (nascidos a partir de 1995) são as grandes apostas para alavancar o setor turístico. Os empresários que atuam nesse segmento devem investir em turismo de experiências e voltar suas promoções para esse público.  Os millennials e Z’s têm papel fundamental na tomada de decisões da família, como por exemplo, eles escolhem as próximas viagens em família, planejam a rota gastronômica e de aventura.</p><p
class="x_MsoNormal" style="text-align: justify;"><p
class="x_MsoNormal" style="text-align: justify;"><b>Transformação digital</b></p><p
class="x_MsoNormal" style="text-align: justify;">O celular é a principal ferramenta presente no cotidiano das pessoas, sendo o primeiro meio de busca na hora de escolher o próximo destino. Segundo Renata Cerqueira, gerente da indústria de Viagens do Facebook, dos 127 milhões de usuários do Facebook, 122 milhões usam a plataforma no celular. Dentre os usuários, 22% navegam pelo dispositivo para concluir viagens.</p><p
class="x_MsoNormal" style="text-align: justify;"><p
class="x_MsoNormal" style="text-align: justify;"><b>Roteiros de fé</b></p><p
class="x_MsoNormal" style="text-align: justify;">O mês de outubro tem 185 atrações e festividades inscritas no Calendário Nacional de Eventos do Ministério do Turismo. Dos eventos registrados 49 estão relacionadas ao turismo religioso como as romarias, círios, procissões, peregrinações e missas. Em todos os estados do Brasil as grandes celebrações movimentam cerca de 20 milhões de viagens por ano e injetam na economia local aproximadamente R$15 bilhões, contribuindo para a geração de emprego e renda. (<a
href="http://www.turismo.gov.br/agenda-eventos/views/calendario.php" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.turismo.gov.br/agenda-eventos/views/calendario.php', 'http://www.turismo.gov.br/agenda-eventos/views/calendario.php');" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable">http://www.turismo.gov.br/agenda-eventos/views/calendario.php</a>)</p><p
class="x_MsoNormal" style="text-align: justify;"><p
class="x_MsoNormal" style="text-align: justify;"><b>7 milhões para turismo rural</b></p><p
class="x_MsoNormal" style="text-align: justify;">O turismo rural valoriza e gera impacto econômico na agricultura familiar com a comercialização dos produtos artesanais e orgânicos. As vendas diretas, negócios fechados e futuros somam mais de R$7,3 milhões na produção agropecuária de pequenos negócios no Brasil.</p><p
style="text-align: justify;"></div><div
class="ssba ssba-wrap"><div
style="text-align:left"><a
href="http://www.facebook.com/sharer.php?u=http://gazetadeuberlandia.com.br/coluna-ucvb-de-05-a-12-de-outubro/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/sharer.php?u=http://gazetadeuberlandia.com.br/coluna-ucvb-de-05-a-12-de-outubro/', '');" data-site="" class="ssba_facebook_share"><img
src="http://gazetadeuberlandia.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png?1dc89f" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><span
class="ssba_sharecount">0</span><a
href="http://twitter.com/share?url=http://gazetadeuberlandia.com.br/coluna-ucvb-de-05-a-12-de-outubro/&amp;text=Coluna+UCVB+de+05+a+12+de+Outubro+" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/share?url=http://gazetadeuberlandia.com.br/coluna-ucvb-de-05-a-12-de-outubro/&amp;text=Coluna+UCVB+de+05+a+12+de+Outubro+', '');" data-site="" class="ssba_twitter_share"><img
src="http://gazetadeuberlandia.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png?1dc89f" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><span
class="ssba_sharecount">0</span><a
href="https://plus.google.com/share?url=http://gazetadeuberlandia.com.br/coluna-ucvb-de-05-a-12-de-outubro/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http://gazetadeuberlandia.com.br/coluna-ucvb-de-05-a-12-de-outubro/', '');" data-site="" class="ssba_google_share"><img
src="http://gazetadeuberlandia.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png?1dc89f" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><span
class="ssba_sharecount">0</span><a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://gazetadeuberlandia.com.br/coluna-ucvb-de-05-a-12-de-outubro/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.linkedin.com/shareArticle?mini=true&amp;url=http://gazetadeuberlandia.com.br/coluna-ucvb-de-05-a-12-de-outubro/', '');" data-site="linkedin" class="ssba_linkedin_share ssba_share_link"><img
src="http://gazetadeuberlandia.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png?1dc89f" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><span
class="ssba_sharecount">0</span><a
data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img
src="http://gazetadeuberlandia.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png?1dc89f" title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div></div></div></article></div><ul
class="default-wp-page clearfix"><li
class="previous"><a
href="http://gazetadeuberlandia.com.br/realizacao-de-exames-e-palestras-marcam-acoes-de-prevencao-no-outubro-rosa/" rel="prev"><span
class="meta-nav">&larr;</span> Realização de exames e palestras marcam ações de prevenção no Outubro Rosa</a></li><li
class="next"></li></ul></div><div
id="secondary"> <aside
id="wp_bannerize-6" class="widget WPBannerizeWidget clearfix"><div
class="wp_bannerize Banners Direita"><div><a
onclick="WPBannerizeJavascript.incrementClickCount(46)"  href="http://espacoaugusta.com.br/" rel="nofollow" target="_blank"> <img
src="http://gazetadeuberlandia.com.br/wp-content/uploads/2017/06/espacoaugusta_banner375x375.png?1dc89f" alt="Espaço Augusta" width="375" height="375"/> </a></div></div> </aside><aside
id="text-8" class="widget widget_text clearfix"><div
class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-1783564409390427"
data-ad-slot="2450635198"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div> </aside><aside
id="text-4" class="widget widget_text clearfix"><div
class="textwidget"></div> </aside><aside
id="colormag_featured_posts_vertical_widget-13" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:;"><span
style="background-color:;">TV GAZETA</span></h3><div
class="first-post"><div
class="single-article clearfix"> <figure><a
href="http://gazetadeuberlandia.com.br/impressionante-video-mostra-acidente-envolvendo-20-veiculos/" title="Impressionante: vídeo mostra acidente envolvendo 20 veículos"><img
width="390" height="205" src="http://gazetadeuberlandia.com.br/wp-content/uploads/2017/04/ACIDENTE-RODOANEL-390x205.jpg?1dc89f" class="attachment-colormag-featured-post-medium wp-post-image" alt="Impressionante: vídeo mostra acidente envolvendo 20 veículos" title="Impressionante: vídeo mostra acidente envolvendo 20 veículos" /></a></figure><div
class="article-content"><div
class="above-entry-meta"><span
class="cat-links"><a
href="http://gazetadeuberlandia.com.br/noticias/cidades/"  rel="category tag">Cidades</a>&nbsp;<a
href="http://gazetadeuberlandia.com.br/noticias/tv-gazeta-uberlandia/"  rel="category tag">TV Gazeta</a>&nbsp;<a
href="http://gazetadeuberlandia.com.br/noticias/ultimos-posts/"  rel="category tag">Últimos Posts</a>&nbsp;</span></div><h3 class="entry-title"> <a
href="http://gazetadeuberlandia.com.br/impressionante-video-mostra-acidente-envolvendo-20-veiculos/" title="Impressionante: vídeo mostra acidente envolvendo 20 veículos">Impressionante: vídeo mostra acidente envolvendo 20 veículos</a></h3><div
class="below-entry-meta"> <span
class="posted-on"><a
href="http://gazetadeuberlandia.com.br/impressionante-video-mostra-acidente-envolvendo-20-veiculos/" title="22:43" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2017-04-05T22:43:47+00:00">5 de abril de 2017</time></a></span> <span
class="comments"><i
class="fa fa-comment"></i><a
href="http://gazetadeuberlandia.com.br/impressionante-video-mostra-acidente-envolvendo-20-veiculos/#respond">0</a></span></div><div
class="entry-content"><p>A TV Record Minas divulgou um vídeo que mostra o momento exato de um acidente envolvendo 20 veículos no Anel</p></div></div></div></div><div
class="following-post"><div
class="single-article clearfix"> <figure><a
href="http://gazetadeuberlandia.com.br/ivete-sangalo-pede-carona-e-surpreende-fa/" title="Ivete Sangalo pede carona e surpreende fã"><img
width="130" height="90" src="http://gazetadeuberlandia.com.br/wp-content/uploads/2017/03/Ivete-pede-carona-130x90.jpg?1dc89f" class="attachment-colormag-featured-post-small wp-post-image" alt="Ivete Sangalo pede carona e surpreende fã" title="Ivete Sangalo pede carona e surpreende fã" /></a></figure><div
class="article-content"><div
class="above-entry-meta"><span
class="cat-links"><a
href="http://gazetadeuberlandia.com.br/noticias/entretenimento/" style="background:#e5d200" rel="category tag">Entretenimento</a>&nbsp;<a
href="http://gazetadeuberlandia.com.br/noticias/tv-gazeta-uberlandia/"  rel="category tag">TV Gazeta</a>&nbsp;<a
href="http://gazetadeuberlandia.com.br/noticias/ultimos-posts/"  rel="category tag">Últimos Posts</a>&nbsp;</span></div><h3 class="entry-title"> <a
href="http://gazetadeuberlandia.com.br/ivete-sangalo-pede-carona-e-surpreende-fa/" title="Ivete Sangalo pede carona e surpreende fã">Ivete Sangalo pede carona e surpreende fã</a></h3><div
class="below-entry-meta"> <span
class="posted-on"><a
href="http://gazetadeuberlandia.com.br/ivete-sangalo-pede-carona-e-surpreende-fa/" title="22:33" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2017-03-27T22:33:45+00:00">27 de março de 2017</time></a></span> <span
class="comments"><i
class="fa fa-comment"></i><a
href="http://gazetadeuberlandia.com.br/ivete-sangalo-pede-carona-e-surpreende-fa/#respond">0</a></span></div></div></div><div
class="single-article clearfix"> <figure><a
href="http://gazetadeuberlandia.com.br/tv-gazeta-entrevista-hilgo-goncalves/" title="Hilgo Gonçalves, da Acrefi, fala sobre crédito &#8211; TV Gazeta"><img
width="130" height="90" src="http://gazetadeuberlandia.com.br/wp-content/uploads/2017/02/capaTV-GAZETA-Economista-130x90.png?1dc89f" class="attachment-colormag-featured-post-small wp-post-image" alt="Hilgo Gonçalves, da Acrefi, fala sobre crédito &#8211; TV Gazeta" title="Hilgo Gonçalves, da Acrefi, fala sobre crédito &#8211; TV Gazeta" /></a></figure><div
class="article-content"><div
class="above-entry-meta"><span
class="cat-links"><a
href="http://gazetadeuberlandia.com.br/noticias/tv-gazeta-uberlandia/"  rel="category tag">TV Gazeta</a>&nbsp;</span></div><h3 class="entry-title"> <a
href="http://gazetadeuberlandia.com.br/tv-gazeta-entrevista-hilgo-goncalves/" title="Hilgo Gonçalves, da Acrefi, fala sobre crédito &#8211; TV Gazeta">Hilgo Gonçalves, da Acrefi, fala sobre crédito &#8211; TV Gazeta</a></h3><div
class="below-entry-meta"> <span
class="posted-on"><a
href="http://gazetadeuberlandia.com.br/tv-gazeta-entrevista-hilgo-goncalves/" title="10:53" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2017-02-14T10:53:50+00:00">14 de fevereiro de 2017</time></a></span> <span
class="comments"><i
class="fa fa-comment"></i><a
href="http://gazetadeuberlandia.com.br/tv-gazeta-entrevista-hilgo-goncalves/#respond">0</a></span></div></div></div></div> </aside><aside
id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#ff0000;"><span
style="background-color:#ff0000;">Destaques</span></h3><div
class="first-post"><div
class="single-article clearfix"> <figure><a
href="http://gazetadeuberlandia.com.br/realizacao-de-exames-e-palestras-marcam-acoes-de-prevencao-no-outubro-rosa/" title="Realização de exames e palestras marcam ações de prevenção no Outubro Rosa"><img
width="390" height="205" src="http://gazetadeuberlandia.com.br/wp-content/uploads/2016/10/outubro-rosa-1-390x205.jpg?1dc89f" class="attachment-colormag-featured-post-medium wp-post-image" alt="Realização de exames e palestras marcam ações de prevenção no Outubro Rosa" title="Realização de exames e palestras marcam ações de prevenção no Outubro Rosa" /></a></figure><div
class="article-content"><div
class="above-entry-meta"><span
class="cat-links"><a
href="http://gazetadeuberlandia.com.br/noticias/cidades/"  rel="category tag">Cidades</a>&nbsp;<a
href="http://gazetadeuberlandia.com.br/noticias/destaques/" style="background:#ff0000" rel="category tag">Destaques</a>&nbsp;</span></div><h3 class="entry-title"> <a
href="http://gazetadeuberlandia.com.br/realizacao-de-exames-e-palestras-marcam-acoes-de-prevencao-no-outubro-rosa/" title="Realização de exames e palestras marcam ações de prevenção no Outubro Rosa">Realização de exames e palestras marcam ações de prevenção no Outubro Rosa</a></h3><div
class="below-entry-meta"> <span
class="posted-on"><a
href="http://gazetadeuberlandia.com.br/realizacao-de-exames-e-palestras-marcam-acoes-de-prevencao-no-outubro-rosa/" title="17:12" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2018-10-03T17:12:43+00:00">3 de outubro de 2018</time></a></span> <span
class="comments"><i
class="fa fa-comment"></i><a
href="http://gazetadeuberlandia.com.br/realizacao-de-exames-e-palestras-marcam-acoes-de-prevencao-no-outubro-rosa/#respond">0</a></span></div><div
class="entry-content"><p>Sem causa única, o câncer de mama é mais comum entre as mulheres, principalmente a partir dos 40 anos. Para</p></div></div></div></div><div
class="following-post"><div
class="single-article clearfix"> <figure><a
href="http://gazetadeuberlandia.com.br/habilidades-socioemocionais-sao-cada-vez-mais-valorizadas-por-grandes-empresas/" title="Habilidades Socioemocionais são cada vez mais valorizadas por grandes empresas"><img
width="130" height="90" src="http://gazetadeuberlandia.com.br/wp-content/uploads/2018/10/Leo2-130x90.jpg?1dc89f" class="attachment-colormag-featured-post-small wp-post-image" alt="Habilidades Socioemocionais são cada vez mais valorizadas por grandes empresas" title="Habilidades Socioemocionais são cada vez mais valorizadas por grandes empresas" /></a></figure><div
class="article-content"><div
class="above-entry-meta"><span
class="cat-links"><a
href="http://gazetadeuberlandia.com.br/noticias/destaques/" style="background:#ff0000" rel="category tag">Destaques</a>&nbsp;<a
href="http://gazetadeuberlandia.com.br/noticias/negocios/" style="background:#dd9933" rel="category tag">Negócios</a>&nbsp;</span></div><h3 class="entry-title"> <a
href="http://gazetadeuberlandia.com.br/habilidades-socioemocionais-sao-cada-vez-mais-valorizadas-por-grandes-empresas/" title="Habilidades Socioemocionais são cada vez mais valorizadas por grandes empresas">Habilidades Socioemocionais são cada vez mais valorizadas por grandes empresas</a></h3><div
class="below-entry-meta"> <span
class="posted-on"><a
href="http://gazetadeuberlandia.com.br/habilidades-socioemocionais-sao-cada-vez-mais-valorizadas-por-grandes-empresas/" title="16:58" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2018-10-03T16:58:29+00:00">3 de outubro de 2018</time></a></span> <span
class="comments"><i
class="fa fa-comment"></i><a
href="http://gazetadeuberlandia.com.br/habilidades-socioemocionais-sao-cada-vez-mais-valorizadas-por-grandes-empresas/#respond">0</a></span></div></div></div><div
class="single-article clearfix"> <figure><a
href="http://gazetadeuberlandia.com.br/bairros-de-uberlandia-podem-ficar-sem-agua/" title="Bairros de Uberlândia podem ficar sem água"><img
width="130" height="90" src="http://gazetadeuberlandia.com.br/wp-content/uploads/2015/10/aguaeconomia-130x90.png?1dc89f" class="attachment-colormag-featured-post-small wp-post-image" alt="Bairros de Uberlândia podem ficar sem água" title="Bairros de Uberlândia podem ficar sem água" /></a></figure><div
class="article-content"><div
class="above-entry-meta"><span
class="cat-links"><a
href="http://gazetadeuberlandia.com.br/noticias/cidades/"  rel="category tag">Cidades</a>&nbsp;<a
href="http://gazetadeuberlandia.com.br/noticias/destaques/" style="background:#ff0000" rel="category tag">Destaques</a>&nbsp;</span></div><h3 class="entry-title"> <a
href="http://gazetadeuberlandia.com.br/bairros-de-uberlandia-podem-ficar-sem-agua/" title="Bairros de Uberlândia podem ficar sem água">Bairros de Uberlândia podem ficar sem água</a></h3><div
class="below-entry-meta"> <span
class="posted-on"><a
href="http://gazetadeuberlandia.com.br/bairros-de-uberlandia-podem-ficar-sem-agua/" title="15:45" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2018-10-02T15:45:15+00:00">2 de outubro de 2018</time></a></span> <span
class="comments"><i
class="fa fa-comment"></i><a
href="http://gazetadeuberlandia.com.br/bairros-de-uberlandia-podem-ficar-sem-agua/#respond">0</a></span></div></div></div><div
class="single-article clearfix"> <figure><a
href="http://gazetadeuberlandia.com.br/equipe-minas-olimpicafutel-e-campea-brasileira-de-atletismo/" title="Equipe Minas Olímpica/Futel é campeã brasileira de atletismo"><img
width="130" height="90" src="http://gazetadeuberlandia.com.br/wp-content/uploads/2018/10/atletismo-130x90.jpg?1dc89f" class="attachment-colormag-featured-post-small wp-post-image" alt="Equipe Minas Olímpica/Futel é campeã brasileira de atletismo" title="Equipe Minas Olímpica/Futel é campeã brasileira de atletismo" /></a></figure><div
class="article-content"><div
class="above-entry-meta"><span
class="cat-links"><a
href="http://gazetadeuberlandia.com.br/noticias/destaques/" style="background:#ff0000" rel="category tag">Destaques</a>&nbsp;<a
href="http://gazetadeuberlandia.com.br/noticias/esporte/" style="background:#cece42" rel="category tag">Esporte</a>&nbsp;</span></div><h3 class="entry-title"> <a
href="http://gazetadeuberlandia.com.br/equipe-minas-olimpicafutel-e-campea-brasileira-de-atletismo/" title="Equipe Minas Olímpica/Futel é campeã brasileira de atletismo">Equipe Minas Olímpica/Futel é campeã brasileira de atletismo</a></h3><div
class="below-entry-meta"> <span
class="posted-on"><a
href="http://gazetadeuberlandia.com.br/equipe-minas-olimpicafutel-e-campea-brasileira-de-atletismo/" title="18:51" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2018-10-01T18:51:13+00:00">1 de outubro de 2018</time></a></span> <span
class="comments"><i
class="fa fa-comment"></i><a
href="http://gazetadeuberlandia.com.br/equipe-minas-olimpicafutel-e-campea-brasileira-de-atletismo/#respond">0</a></span></div></div></div></div> </aside><aside
id="wysija-2" class="widget widget_wysija clearfix"><h3 class="widget-title"><span>Assine nossa Newsletter</span></h3><div
class="widget_wysija_cont"><div
id="msg-form-wysija-2" class="wysija-msg ajax"></div><form
id="form-wysija-2" method="post" action="#wysija" class="widget_wysija"><p
class="wysija-paragraph"> <label>Nome <span
class="wysija-required">*</span></label> <input
type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Nome"  value="" /> <span
class="abs-req"> <input
type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" /> </span></p><p
class="wysija-paragraph"> <label>Email <span
class="wysija-required">*</span></label> <input
type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" /> <span
class="abs-req"> <input
type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input
class="wysija-submit wysija-submit-field" type="submit" value="Assinar!" /><input
type="hidden" name="form_id" value="1" /> <input
type="hidden" name="action" value="save" /> <input
type="hidden" name="controller" value="subscribers" /> <input
type="hidden" value="1" name="wysija-page" /> <input
type="hidden" name="wysija[user_list][list_ids]" value="1" /></form></div></aside></div></div></div> <footer
id="colophon" class="clearfix"><div
class="footer-widgets-wrapper"><div
class="inner-wrap"><div
class="footer-widgets-area clearfix"><div
class="tg-footer-main-widget"><div
class="tg-first-footer-widget"> <aside
id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sobre Nós</span></h3><div
class="textwidget"><a
title="Gazeta de Uberlândia" href="http://gazetadeuberlandia.com.br/"><img
alt="Gazeta de Uberlândia" src="http://gazetadeuberlandia.com.br/wp-content/uploads/2015/07/cropped-logo-e1436123227531.png?1dc89f"></a><br><p
style="color:white; text-align:justify;">Criado em 2003 para cobrir um setor de Uberlândia, o jornal se expandiu e hoje chega a uma cobertura de fatos, notícias e acontecimentos em todos os bairros da cidade, sendo o segundo veículo de comunicação impresso do município e uma das referências em credibilidade, conceito e seriedade com o que divulga semanalmente em sua edição impressa e diariamente na sua edição eletrônica. Com uma linguagem simples e eficiente a Gazeta de Uberlândia se consolidou ao longo destes 12 anos e, hoje, é referência na cobertura de assuntos cotidianos, policiais, política, economia e esportes.</p></div> </aside><aside
id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contato</span></h3><div
class="textwidget"><div
id="contatoFooter"><b>Email</b>: <a
href="mailto:gazetauberlandia@gazetadeuberlandia.com.br">gazetauberlandia@gazetadeuberlandia.com.br</a><br
/> <b>Telefone: </b> 34 3231-8050</div></div> </aside></div></div><div
class="tg-footer-other-widgets"><div
class="tg-second-footer-widget"></div><div
class="tg-third-footer-widget"> <aside
id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tags</span></h3><div
class="tagcloud"><a
href='http://gazetadeuberlandia.com.br/tag/acessibilidade/' class='tag-link-115' title='6 tópicos' style='font-size: 8pt;'>Acessibilidade</a> <a
href='http://gazetadeuberlandia.com.br/tag/acidente/' class='tag-link-175' title='19 tópicos' style='font-size: 12.9606299213pt;'>Acidente</a> <a
href='http://gazetadeuberlandia.com.br/tag/app/' class='tag-link-102' title='15 tópicos' style='font-size: 11.8582677165pt;'>APP</a> <a
href='http://gazetadeuberlandia.com.br/tag/app-uberlandia/' class='tag-link-451' title='10 tópicos' style='font-size: 10.094488189pt;'>app uberlândia</a> <a
href='http://gazetadeuberlandia.com.br/tag/bastidores/' class='tag-link-147' title='16 tópicos' style='font-size: 12.188976378pt;'>Bastidores</a> <a
href='http://gazetadeuberlandia.com.br/tag/camaru/' class='tag-link-137' title='10 tópicos' style='font-size: 10.094488189pt;'>Camaru</a> <a
href='http://gazetadeuberlandia.com.br/tag/cdl/' class='tag-link-134' title='25 tópicos' style='font-size: 14.1732283465pt;'>CDL</a> <a
href='http://gazetadeuberlandia.com.br/tag/cemig/' class='tag-link-59' title='6 tópicos' style='font-size: 8pt;'>Cemig</a> <a
href='http://gazetadeuberlandia.com.br/tag/chuva/' class='tag-link-221' title='7 tópicos' style='font-size: 8.55118110236pt;'>Chuva</a> <a
href='http://gazetadeuberlandia.com.br/tag/cidade/' class='tag-link-322' title='7 tópicos' style='font-size: 8.55118110236pt;'>Cidade</a> <a
href='http://gazetadeuberlandia.com.br/tag/comunicacao/' class='tag-link-306' title='8 tópicos' style='font-size: 9.10236220472pt;'>Comunicação</a> <a
href='http://gazetadeuberlandia.com.br/tag/comercio/' class='tag-link-126' title='6 tópicos' style='font-size: 8pt;'>Comércio</a> <a
href='http://gazetadeuberlandia.com.br/tag/cultura/' class='tag-link-29' title='8 tópicos' style='font-size: 9.10236220472pt;'>Cultura</a> <a
href='http://gazetadeuberlandia.com.br/tag/dengue/' class='tag-link-268' title='16 tópicos' style='font-size: 12.188976378pt;'>Dengue</a> <a
href='http://gazetadeuberlandia.com.br/tag/dmae/' class='tag-link-76' title='7 tópicos' style='font-size: 8.55118110236pt;'>Dmae</a> <a
href='http://gazetadeuberlandia.com.br/tag/dolar/' class='tag-link-149' title='14 tópicos' style='font-size: 11.6377952756pt;'>Dólar</a> <a
href='http://gazetadeuberlandia.com.br/tag/economia/' class='tag-link-163' title='26 tópicos' style='font-size: 14.3937007874pt;'>Economia</a> <a
href='http://gazetadeuberlandia.com.br/tag/educacao/' class='tag-link-190' title='15 tópicos' style='font-size: 11.8582677165pt;'>Educação</a> <a
href='http://gazetadeuberlandia.com.br/tag/entretenimento/' class='tag-link-254' title='19 tópicos' style='font-size: 12.9606299213pt;'>Entretenimento</a> <a
href='http://gazetadeuberlandia.com.br/tag/esporte/' class='tag-link-39' title='113 tópicos' style='font-size: 21.3385826772pt;'>Esporte</a> <a
href='http://gazetadeuberlandia.com.br/tag/evento/' class='tag-link-188' title='11 tópicos' style='font-size: 10.5354330709pt;'>Evento</a> <a
href='http://gazetadeuberlandia.com.br/tag/fundasus/' class='tag-link-81' title='21 tópicos' style='font-size: 13.4015748031pt;'>Fundasus</a> <a
href='http://gazetadeuberlandia.com.br/tag/futebol/' class='tag-link-192' title='13 tópicos' style='font-size: 11.3070866142pt;'>Futebol</a> <a
href='http://gazetadeuberlandia.com.br/tag/jubs/' class='tag-link-270' title='8 tópicos' style='font-size: 9.10236220472pt;'>JUBs</a> <a
href='http://gazetadeuberlandia.com.br/tag/manifestacao/' class='tag-link-156' title='7 tópicos' style='font-size: 8.55118110236pt;'>Manifestação</a> <a
href='http://gazetadeuberlandia.com.br/tag/mega-sena/' class='tag-link-308' title='9 tópicos' style='font-size: 9.65354330709pt;'>Mega-Sena</a> <a
href='http://gazetadeuberlandia.com.br/tag/negocios/' class='tag-link-191' title='14 tópicos' style='font-size: 11.6377952756pt;'>Negócios</a> <a
href='http://gazetadeuberlandia.com.br/tag/obras/' class='tag-link-200' title='9 tópicos' style='font-size: 9.65354330709pt;'>OBRAS</a> <a
href='http://gazetadeuberlandia.com.br/tag/policia/' class='tag-link-153' title='60 tópicos' style='font-size: 18.3622047244pt;'>Polícia</a> <a
href='http://gazetadeuberlandia.com.br/tag/politica/' class='tag-link-9' title='131 tópicos' style='font-size: 22pt;'>política</a> <a
href='http://gazetadeuberlandia.com.br/tag/praia-clube/' class='tag-link-128' title='17 tópicos' style='font-size: 12.5196850394pt;'>Praia Clube</a> <a
href='http://gazetadeuberlandia.com.br/tag/procon/' class='tag-link-118' title='7 tópicos' style='font-size: 8.55118110236pt;'>Procon</a> <a
href='http://gazetadeuberlandia.com.br/tag/propaganda/' class='tag-link-455' title='8 tópicos' style='font-size: 9.10236220472pt;'>propaganda</a> <a
href='http://gazetadeuberlandia.com.br/tag/publicidade/' class='tag-link-454' title='8 tópicos' style='font-size: 9.10236220472pt;'>publicidade</a> <a
href='http://gazetadeuberlandia.com.br/tag/receita/' class='tag-link-145' title='9 tópicos' style='font-size: 9.65354330709pt;'>Receita</a> <a
href='http://gazetadeuberlandia.com.br/tag/saude/' class='tag-link-40' title='64 tópicos' style='font-size: 18.5826771654pt;'>Saúde</a> <a
href='http://gazetadeuberlandia.com.br/tag/tecnologia/' class='tag-link-167' title='21 tópicos' style='font-size: 13.4015748031pt;'>Tecnologia</a> <a
href='http://gazetadeuberlandia.com.br/tag/tenente-lucio/' class='tag-link-332' title='7 tópicos' style='font-size: 8.55118110236pt;'>Tenente Lúcio</a> <a
href='http://gazetadeuberlandia.com.br/tag/transito/' class='tag-link-37' title='13 tópicos' style='font-size: 11.3070866142pt;'>Trânsito</a> <a
href='http://gazetadeuberlandia.com.br/tag/uberlandia/' class='tag-link-25' title='18 tópicos' style='font-size: 12.7401574803pt;'>Uberlândia</a> <a
href='http://gazetadeuberlandia.com.br/tag/uberlandia-esporte/' class='tag-link-313' title='15 tópicos' style='font-size: 11.8582677165pt;'>Uberlândia Esporte</a> <a
href='http://gazetadeuberlandia.com.br/tag/ufu/' class='tag-link-148' title='14 tópicos' style='font-size: 11.6377952756pt;'>UFU</a> <a
href='http://gazetadeuberlandia.com.br/tag/vacinacao/' class='tag-link-123' title='7 tópicos' style='font-size: 8.55118110236pt;'>Vacinação</a> <a
href='http://gazetadeuberlandia.com.br/tag/veiculos/' class='tag-link-180' title='7 tópicos' style='font-size: 8.55118110236pt;'>Veículos</a> <a
href='http://gazetadeuberlandia.com.br/tag/vitrine-social/' class='tag-link-179' title='17 tópicos' style='font-size: 12.5196850394pt;'>Vitrine Social</a></div> </aside></div><div
class="tg-fourth-footer-widget"> <aside
id="nav_menu-4" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Mapa do Site</span></h3><div
class="menu-rodape-container"><ul
id="menu-rodape" class="menu"><li
id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a
href="http://gazetadeuberlandia.com.br/noticias/colunas/">Colunas</a></li><li
id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a
href="http://gazetadeuberlandia.com.br/noticias/destaques/">Destaques</a></li><li
id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a
href="http://gazetadeuberlandia.com.br/noticias/negocios/">Negócios</a></li><li
id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a
href="http://gazetadeuberlandia.com.br/noticias/esporte/">Esporte</a></li><li
id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a
href="http://gazetadeuberlandia.com.br/jornal-gazeta/">Jornal na Íntegra</a></li><li
id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a
href="http://gazetadeuberlandia.com.br/noticias/politica/">Política</a></li></ul></div></aside></div></div></div></div></div><div
class="footer-socket-wrapper clearfix"><div
class="inner-wrap"><div
class="footer-socket-area"><div
class="footer-socket-right-section"><div
class="social-links clearfix"><ul><li><a
href="https://www.facebook.com/pages/Gazeta-de-Uberl%C3%A2ndia/259429917441558" target="_blank"><i
class="fa fa-facebook"></i></a></li></ul></div></div><div
class="footer-socket-left-sectoin"><div
class="copyright">Copyright &copy; 2018 <a
href="http://gazetadeuberlandia.com.br/" title="Gazeta de Uberlândia" ><span>Gazeta de Uberlândia</span></a>. Todos os direitos reservados.</div></div></div></div></div> </footer> <a
href="#masthead" id="scroll-up"><i
class="fa fa-chevron-up"></i></a></div><script type="text/javascript">var pfHeaderImgUrl='';var pfHeaderTagline='';var pfdisableClickToDel='0';var pfHideImages='0';var pfImageDisplayStyle='right';var pfDisableEmail='1';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';(function(){var e=document.createElement('script');e.type="text/javascript";if('https:'==document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js';}
else{js='http://cdn.printfriendly.com/printfriendly.js';}
e.src=js;document.getElementsByTagName('head')[0].appendChild(e);})();</script><script type="text/javascript" src="http://gazetadeuberlandia.com.br/wp-content/cache/minify/000000/dZBrEsIgDIQvZIrexQtAQUzloSSt9vaKFMfpwK8ly8duhpMg9HdngK4yGVAzcwwEUmuTxESCSMnBYzgcxRhdTF7abE-P2aR1UC9y-CEbRD1DIYAMMwa7o4Jc0ErGuH8ezJOAcbzlNUpZts5fp1H3zxfpNFK-XWtmmdpIkU7MBXlB_fuIbexAm9aoNw.js"></script><script type='text/javascript'>var wpBannerizeJavascriptLocalization={"ajaxURL":"http:\/\/gazetadeuberlandia.com.br\/wp-admin\/admin-ajax.php"};</script><script type="text/javascript" src="http://gazetadeuberlandia.com.br/wp-content/cache/minify/000000/hYxRCoMwEEQvZAy5QsHeYyVDWElHTdYGe_oq2M_i55t5M8G3xY1CougHfqoHP374LDMNjP1L2QXf9qqTOKLVDDOUevpvyRrF4LMwbZJwpOuGsvdXozMHJiXcYvcvf7Zf.js"></script><script type='text/javascript'>var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/gazetadeuberlandia.com.br\/wp-admin\/admin-ajax.php","loadingTrans":"Carregando...","is_rtl":""};</script><script type="text/javascript" src="http://gazetadeuberlandia.com.br/wp-content/cache/minify/000000/M9QvryzOzErUzUstL85JLSlJLSrWzyrWTyvKzyvRLS5NKk4uykwCCgIA.js"></script></body></html>